Thursday, 27 December 2012

[EN] 5 RCE in GetSimple 3.1.2 - Updated

Latest GetSimple CMS (3.1.2) is vulnerable to authentication bypass, and remote code exec.

RCE in latest GetSimple CMS

One of five exploits is here.
To all of you, who mailed me with feedback - thanks!

If you need 4 sploit more (to testing) - just let me know;)


No comments:

Post a Comment

What do You think...?